<div class="entry-content">
<section id="builder-section-1" class="section pojo-visible-desktop" data-anchor-target="#builder-section-1">
					<div class="container">
						<div class="columns advanced-columns">
															<div class="column-12 advanced-column">
									<div class="columns widget-columns">
																					<br><div class="column-4 widget-column">
												<div class="pb-widget-inner">
													<div class="widget-image align-right"><a href="http://www.hazofe.co.il/"><img src="http://www.hazofe.co.il/wp-content/uploads/2015/12/הצופה-לוגו.jpg" alt="הצופה - לוגו" title="הצופה - לוגו" /></a></div>												</div>
											</div>
																					<div class="column-8 widget-column">
												<div class="pb-widget-inner">
															<div class="textwidget"><div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- הצופה - דף הבית - באנר עליון -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0379720843219447"
     data-ad-slot="4748658228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
														</div>
											</div>
																			</div>
								</div>
													</div>
					</div>
							<br></section>
<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>5 השלבים המרכזיים בתכנון ובניית פרגולה - הצופה החכם</title>
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[1842,1894] -->
<meta name="description"  content="רוצים לשדרג את המרפסת בפרגולה תלויה או לשלב פינת נוי בגינה? אתר טוב תודה והצופה החכם הכינו לכם מדריך המורכב מחמישה שלבים לתכנון והקמת פרגולה בבית או בגינה" />

<link rel="canonical" href="http://www.hazofe.co.il/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-51786228-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="הצופה החכם &laquo; פיד‏" href="http://www.hazofe.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="הצופה החכם &laquo; פיד תגובות‏" href="http://www.hazofe.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="הצופה החכם &laquo; פיד תגובות של לאט ובטוח – ה-מדריך להקמת פרגולה" href="http://www.hazofe.co.il/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hazofe.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-customer-reviews-3-frontend-css'  href='http://www.hazofe.co.il/wp-content/plugins/wp-customer-reviews/css/wp-customer-reviews-generated.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.hazofe.co.il/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hazofe.co.il/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pojo-a11y-css'  href='http://www.hazofe.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-css-framework-css'  href='http://www.hazofe.co.il/wp-content/themes/everest/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hazofe.co.il/wp-content/themes/everest/assets/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.hazofe.co.il/wp-content/themes/everest/core/assets/css/style.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.hazofe.co.il/wp-content/themes/everest-child/assets/css/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.hazofe.co.il/wp-content/themes/everest/core/assets/css/rtl.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.hazofe.co.il/wp-content/themes/everest-child/assets/css/rtl.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.hazofe.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/css/sharing.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hazofe.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/wp-customer-reviews/js/wp-customer-reviews.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.hazofe.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='http://www.hazofe.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hazofe.co.il/xmlrpc.php?rsd" />
<link rel='prev' title='איך בוחרים דוכן גלידה לאירועים' href='http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%93%d7%95%d7%9b%d7%9f-%d7%92%d7%9c%d7%99%d7%93%d7%94-%d7%9c%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.hazofe.co.il/?p=2717' />
<link rel="alternate" type="application/json+oembed" href="http://www.hazofe.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hazofe.co.il%2F%25d7%259c%25d7%2590%25d7%2598-%25d7%2595%25d7%2591%25d7%2598%25d7%2595%25d7%2597-%25d7%2594-%25d7%259e%25d7%2593%25d7%25a8%25d7%2599%25d7%259a-%25d7%259c%25d7%2594%25d7%25a7%25d7%259e%25d7%25aa-%25d7%25a4%25d7%25a8%25d7%2592%25d7%2595%25d7%259c%25d7%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hazofe.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hazofe.co.il%2F%25d7%259c%25d7%2590%25d7%2598-%25d7%2595%25d7%2591%25d7%2598%25d7%2595%25d7%2597-%25d7%2594-%25d7%259e%25d7%2593%25d7%25a8%25d7%2599%25d7%259a-%25d7%259c%25d7%2594%25d7%25a7%25d7%259e%25d7%25aa-%25d7%25a4%25d7%25a8%25d7%2592%25d7%2595%25d7%259c%25d7%2594%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Jura:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Lato:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|PT+Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"><style type="text/css">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</style>
		<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0379720843219447",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="rtl post-template-default single single-post postid-2717 single-format-standard layout-sidebar-right">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->

<div id="container">
	
			<header id="header" class="logo-right" role="banner">
			<div class="container">
				<div class="logo">
										<div class="logo-text">
						<a href="http://www.hazofe.co.il/" rel="home">הצופה החכם</a>
					</div>
					
										<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">תפריט</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
									</div>
				<nav class="nav-main" role="navigation">
					<div class="navbar-collapse collapse">
													<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-%d7%93%d7%a3-%d7%94%d7%91%d7%99%d7%aa first-item menu-item-1769"><a href="http://www.hazofe.co.il/"><span>דף הבית</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-%d7%aa%d7%99%d7%99%d7%a8%d7%95%d7%aa menu-item-1368"><a><span>תיירות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%9c%d7%95%d7%9f-%d7%91%d7%a8%d7%90%d7%a9%d7%99%d7%aa menu-item-1353"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%91%d7%a8%d7%90%d7%a9%d7%99%d7%aa/"><span>מלון בראשית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa menu-item-295"><a href="http://www.hazofe.co.il/%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>בית מלון המלך שלמה אילת</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%98%d7%9c%d7%a4%d7%95%d7%9f menu-item-544"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%98%d7%9c%d7%a4%d7%95%d7%9f/"><span>המלך שלמה אילת טלפון</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa menu-item-568"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa/"><span>המלך שלמה אילת תמונות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9b%d7%aa%d7%95%d7%91%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa menu-item-582"><a href="http://www.hazofe.co.il/%d7%9b%d7%aa%d7%95%d7%91%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>כתובת מלון המלך שלמה אילת</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%9c%d7%95%d7%9f-%d7%90%d7%95%d7%a8%d7%99%d7%99%d7%a0%d7%98-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d-%d7%99%d7%a9%d7%a8%d7%95%d7%98%d7%9c-%d7%9e%d7%9c%d7%95%d7%a0%d7%95%d7%aa menu-item-2482"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%90%d7%95%d7%a8%d7%99%d7%99%d7%a0%d7%98/"><span>מלון אוריינט ירושלים – ישרוטל מלונות יוקרה</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94 menu-item-137"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94/"><span>מדריכי קנייה</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%94%d7%a9%d7%a7%d7%a2%d7%95%d7%aa menu-item-80"><a href="http://www.hazofe.co.il/category/%d7%94%d7%a9%d7%a7%d7%a2%d7%95%d7%aa/"><span>השקעות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%9e%d7%aa%d7%a0%d7%95%d7%aa menu-item-183"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%aa%d7%a0%d7%95%d7%aa/"><span>מתנות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d menu-item-47"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/"><span>עיצוב פנים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%95%d7%a5 menu-item-9"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%95%d7%a5/"><span>עיצוב חוץ</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%a9%d7%99%d7%a8%d7%95%d7%aa%d7%99%d7%9d menu-item-57"><a href="http://www.hazofe.co.il/category/%d7%a9%d7%99%d7%a8%d7%95%d7%aa%d7%99%d7%9d/"><span>שירותים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa menu-item-1662"><a href="http://www.hazofe.co.il/category/%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/"><span>בטיחות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%94%d7%9c%d7%91%d7%a9%d7%94 menu-item-2525"><a href="http://www.hazofe.co.il/category/%d7%94%d7%9c%d7%91%d7%a9%d7%94/"><span>הלבשה</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9e%d7%a2%d7%95%d7%9c%d7%99%d7%9d menu-item-143"><a href="http://www.hazofe.co.il/category/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9e%d7%a2%d7%95%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%95%d7%a2%d7%99%d7%9c%d7%99%d7%9d-%d7%9c%d7%97%d7%99%d7%99%d7%9d-%d7%99%d7%95%d7%aa%d7%a8-%d7%98%d7%95%d7%91%d7%99/"><span>טיפים מעולים</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94 menu-item-138"><a href="http://www.hazofe.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94/"><span>איכות הסביבה</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%a4%d7%a0%d7%90%d7%99-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa menu-item-84"><a href="http://www.hazofe.co.il/category/%d7%a4%d7%a0%d7%90%d7%99-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/"><span>פנאי ותרבות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-%d7%9c%d7%94%d7%95%d7%a8%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%a0%d7%a0%d7%99%d7%9d menu-item-1778"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%95%d7%a8%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%a0%d7%a0%d7%99%d7%9d/"><span>להורי ילדים מחוננים</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%a7%d7%a0%d7%93%d7%99-%d7%a7%d7%a8%d7%90%d7%a9 menu-item-92"><a href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%93%d7%99-%d7%a7%d7%a8%d7%90%d7%a9/"><span>קנדי קראש</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-%d7%a7%d7%a6%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%95%d7%aa menu-item-97"><a href="http://www.hazofe.co.il/%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-%d7%a7%d7%a6%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%95%d7%aa/"><span>ידיעות קצרות ומעניינות</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%a0%d7%99%d7%9d menu-item-39"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%a0%d7%99%d7%9d/"><span>מחירונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa menu-item-269"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/"><span>מחירון איטום גגות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9 menu-item-202"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/"><span>מחירון דודי שמש</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%94%d7%a1%d7%a2%d7%95%d7%aa menu-item-132"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%94%d7%a1%d7%a2%d7%95%d7%aa/"><span>מחירון הסעות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9b%d7%95%d7%a0%d7%95%d7%aa-%d7%9b%d7%91%d7%99%d7%a1%d7%94 menu-item-2537"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9b%d7%95%d7%a0%d7%95%d7%aa-%d7%9b%d7%91%d7%99%d7%a1%d7%94/"><span>מחירון מכונות כביסה</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa menu-item-579"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>מחירון מלון המלך שלמה אילת</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f menu-item-257"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f/"><span>מחירון מנעולן</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a4%d7%95%d7%97-%d7%90%d7%95%d7%95%d7%99%d7%a8 menu-item-2547"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a4%d7%95%d7%97-%d7%90%d7%95%d7%95%d7%99%d7%a8/"><span>מחירון מפוח אוויר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d menu-item-231"><a href="http://www.hazofe.co.il/%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/"><span>מחירון סורגים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa menu-item-40"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/"><span>מחירון פרגולות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%97%d7%99%d7%9d menu-item-192"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%97%d7%99%d7%9d/"><span>מחירון פרחים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d menu-item-208"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d/"><span>מחירון פרקטים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a9%d7%95%d7%90%d7%91%d7%99-%d7%90%d7%91%d7%a7 menu-item-2530"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a9%d7%95%d7%90%d7%91%d7%99-%d7%90%d7%91%d7%a7/"><span>מחירון שואבי אבק</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d menu-item-52"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תריסים חשמליים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%99%d7%a7%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d menu-item-485"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%99%d7%a7%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תיקון תריסים חשמליים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item-2386"><a href="http://www.hazofe.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/"><span>יהדות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%94%d7%a9%d7%9c%d7%9d menu-item-1057"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d/"><span>ברכונים – המדריך השלם</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%a2%d7%9d-%d7%94%d7%a7%d7%93%d7%a9%d7%94-%d7%9c%d7%9b%d7%9c-%d7%90%d7%99%d7%a8%d7%95%d7%a2 menu-item-699"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%a2%d7%9d-%d7%94%d7%a7%d7%93%d7%a9%d7%94/"><span>ברכונים עם הקדשה לכל אירוע</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%9e%d7%98%d7%a4%d7%97%d7%95%d7%aa-%d7%9e%d7%a2%d7%95%d7%a6%d7%91%d7%95%d7%aa-%d7%9e%d7%93%d7%94%d7%99%d7%9e%d7%95%d7%aa menu-item-1663"><a href="http://www.hazofe.co.il/%d7%9e%d7%98%d7%a4%d7%97%d7%95%d7%aa-%d7%9e%d7%a2%d7%95%d7%a6%d7%91%d7%95%d7%aa-%d7%9e%d7%93%d7%94%d7%99%d7%9e%d7%95%d7%aa/"><span>מטפחות מעוצבות מדהימות</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d menu-item-796"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%94%d7%9e%d7%a2%d7%a8%d7%9b%d7%95%d7%aa-%d7%94%d7%9e%d7%95%d7%91%d7%99%d7%9c%d7%95%d7%aa/"><span>בניית אתרים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%90%d7%aa%d7%a8-%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98-%d7%9c%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%a7%d7%98%d7%a0%d7%99%d7%9d menu-item-782"><a href="http://www.hazofe.co.il/%d7%90%d7%aa%d7%a8-%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98-%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%a7%d7%98%d7%a0%d7%99%d7%9d/"><span>אתר אינטרנט לעסקים קטנים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa menu-item-873"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa-%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית חנות וירטואלית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%a0%d7%99%d7%9d-%d7%90%d7%aa%d7%a8 menu-item-807"><a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%a0%d7%99%d7%9d-%d7%90%d7%aa%d7%a8-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>איך בונים אתר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99 menu-item-804"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית אתר מקצועי</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%a2%d7%91%d7%a8%d7%99%d7%aa menu-item-926"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%91%d7%a2%d7%91%d7%a8%d7%99%d7%aa/"><span>בניית אתרים בעברית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item-879"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>בניית אתרים בחינם לילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99%d7%9d menu-item-2609"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99%d7%9d/"><span>סרטונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item-2610"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>סרטוני ילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8 menu-item-71"><a href="http://www.hazofe.co.il/%d7%a6%d7%a8%d7%95-%d7%a7%d7%a9%d7%a8/"><span>יצירת קשר</span></a></li>
</ul><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-1" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-1769"><a href="http://www.hazofe.co.il/"><span>דף הבית</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1368"><a><span>תיירות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%91%d7%a8%d7%90%d7%a9%d7%99%d7%aa/"><span>מלון בראשית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.hazofe.co.il/%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>בית מלון המלך שלמה אילת</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%98%d7%9c%d7%a4%d7%95%d7%9f/"><span>המלך שלמה אילת טלפון</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa/"><span>המלך שלמה אילת תמונות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.hazofe.co.il/%d7%9b%d7%aa%d7%95%d7%91%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>כתובת מלון המלך שלמה אילת</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2482"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%90%d7%95%d7%a8%d7%99%d7%99%d7%a0%d7%98/"><span>מלון אוריינט ירושלים – ישרוטל מלונות יוקרה</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94/"><span>מדריכי קנייה</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hazofe.co.il/category/%d7%94%d7%a9%d7%a7%d7%a2%d7%95%d7%aa/"><span>השקעות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%aa%d7%a0%d7%95%d7%aa/"><span>מתנות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/"><span>עיצוב פנים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%95%d7%a5/"><span>עיצוב חוץ</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.hazofe.co.il/category/%d7%a9%d7%99%d7%a8%d7%95%d7%aa%d7%99%d7%9d/"><span>שירותים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="http://www.hazofe.co.il/category/%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/"><span>בטיחות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="http://www.hazofe.co.il/category/%d7%94%d7%9c%d7%91%d7%a9%d7%94/"><span>הלבשה</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://www.hazofe.co.il/category/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9e%d7%a2%d7%95%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%95%d7%a2%d7%99%d7%9c%d7%99%d7%9d-%d7%9c%d7%97%d7%99%d7%99%d7%9d-%d7%99%d7%95%d7%aa%d7%a8-%d7%98%d7%95%d7%91%d7%99/"><span>טיפים מעולים</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.hazofe.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94/"><span>איכות הסביבה</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hazofe.co.il/category/%d7%a4%d7%a0%d7%90%d7%99-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/"><span>פנאי ותרבות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1778"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%95%d7%a8%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%a0%d7%a0%d7%99%d7%9d/"><span>להורי ילדים מחוננים</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%93%d7%99-%d7%a7%d7%a8%d7%90%d7%a9/"><span>קנדי קראש</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.hazofe.co.il/%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-%d7%a7%d7%a6%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%95%d7%aa/"><span>ידיעות קצרות ומעניינות</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%a0%d7%99%d7%9d/"><span>מחירונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/"><span>מחירון איטום גגות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/"><span>מחירון דודי שמש</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%94%d7%a1%d7%a2%d7%95%d7%aa/"><span>מחירון הסעות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2537"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9b%d7%95%d7%a0%d7%95%d7%aa-%d7%9b%d7%91%d7%99%d7%a1%d7%94/"><span>מחירון מכונות כביסה</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>מחירון מלון המלך שלמה אילת</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f/"><span>מחירון מנעולן</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2547"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a4%d7%95%d7%97-%d7%90%d7%95%d7%95%d7%99%d7%a8/"><span>מחירון מפוח אוויר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.hazofe.co.il/%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/"><span>מחירון סורגים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/"><span>מחירון פרגולות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%97%d7%99%d7%9d/"><span>מחירון פרחים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d/"><span>מחירון פרקטים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a9%d7%95%d7%90%d7%91%d7%99-%d7%90%d7%91%d7%a7/"><span>מחירון שואבי אבק</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תריסים חשמליים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%99%d7%a7%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תיקון תריסים חשמליים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2386"><a href="http://www.hazofe.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/"><span>יהדות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1057"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d/"><span>ברכונים – המדריך השלם</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%a2%d7%9d-%d7%94%d7%a7%d7%93%d7%a9%d7%94/"><span>ברכונים עם הקדשה לכל אירוע</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663"><a href="http://www.hazofe.co.il/%d7%9e%d7%98%d7%a4%d7%97%d7%95%d7%aa-%d7%9e%d7%a2%d7%95%d7%a6%d7%91%d7%95%d7%aa-%d7%9e%d7%93%d7%94%d7%99%d7%9e%d7%95%d7%aa/"><span>מטפחות מעוצבות מדהימות</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-796"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%94%d7%9e%d7%a2%d7%a8%d7%9b%d7%95%d7%aa-%d7%94%d7%9e%d7%95%d7%91%d7%99%d7%9c%d7%95%d7%aa/"><span>בניית אתרים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://www.hazofe.co.il/%d7%90%d7%aa%d7%a8-%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98-%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%a7%d7%98%d7%a0%d7%99%d7%9d/"><span>אתר אינטרנט לעסקים קטנים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa-%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית חנות וירטואלית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%a0%d7%99%d7%9d-%d7%90%d7%aa%d7%a8-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>איך בונים אתר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית אתר מקצועי</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%91%d7%a2%d7%91%d7%a8%d7%99%d7%aa/"><span>בניית אתרים בעברית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>בניית אתרים בחינם לילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2609"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99%d7%9d/"><span>סרטונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>סרטוני ילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.hazofe.co.il/%d7%a6%d7%a8%d7%95-%d7%a7%d7%a9%d7%a8/"><span>יצירת קשר</span></a></li>
</ul>											</div>
				</nav><!-- /#nav-menu -->
			</div><!-- /.container -->
		</header>

					<div class="sticky-header logo-right" >
				<div class="container">
					<div class="logo">
													<div class="logo-img">
								<a href="http://www.hazofe.co.il/" rel="home"><img src="http://www.hazofe.co.il/wp-content/uploads/2016/07/הצופה-לוגו-מובייל-חדש.jpg" alt="הצופה החכם" class="logo-img-secondary" /></a>
							</div>
						
												<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">תפריט</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
											</div>
					<nav class="nav-main" role="navigation">
						<div class="navbar-collapse collapse">
															<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-2" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-1769"><a href="http://www.hazofe.co.il/"><span>דף הבית</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1368"><a><span>תיירות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%91%d7%a8%d7%90%d7%a9%d7%99%d7%aa/"><span>מלון בראשית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.hazofe.co.il/%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>בית מלון המלך שלמה אילת</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%98%d7%9c%d7%a4%d7%95%d7%9f/"><span>המלך שלמה אילת טלפון</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa/"><span>המלך שלמה אילת תמונות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.hazofe.co.il/%d7%9b%d7%aa%d7%95%d7%91%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>כתובת מלון המלך שלמה אילת</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2482"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%90%d7%95%d7%a8%d7%99%d7%99%d7%a0%d7%98/"><span>מלון אוריינט ירושלים – ישרוטל מלונות יוקרה</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94/"><span>מדריכי קנייה</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hazofe.co.il/category/%d7%94%d7%a9%d7%a7%d7%a2%d7%95%d7%aa/"><span>השקעות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%aa%d7%a0%d7%95%d7%aa/"><span>מתנות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/"><span>עיצוב פנים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%95%d7%a5/"><span>עיצוב חוץ</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.hazofe.co.il/category/%d7%a9%d7%99%d7%a8%d7%95%d7%aa%d7%99%d7%9d/"><span>שירותים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="http://www.hazofe.co.il/category/%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/"><span>בטיחות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="http://www.hazofe.co.il/category/%d7%94%d7%9c%d7%91%d7%a9%d7%94/"><span>הלבשה</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://www.hazofe.co.il/category/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9e%d7%a2%d7%95%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%95%d7%a2%d7%99%d7%9c%d7%99%d7%9d-%d7%9c%d7%97%d7%99%d7%99%d7%9d-%d7%99%d7%95%d7%aa%d7%a8-%d7%98%d7%95%d7%91%d7%99/"><span>טיפים מעולים</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.hazofe.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94/"><span>איכות הסביבה</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hazofe.co.il/category/%d7%a4%d7%a0%d7%90%d7%99-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/"><span>פנאי ותרבות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1778"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%95%d7%a8%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%a0%d7%a0%d7%99%d7%9d/"><span>להורי ילדים מחוננים</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%93%d7%99-%d7%a7%d7%a8%d7%90%d7%a9/"><span>קנדי קראש</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.hazofe.co.il/%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-%d7%a7%d7%a6%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%95%d7%aa/"><span>ידיעות קצרות ומעניינות</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%a0%d7%99%d7%9d/"><span>מחירונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/"><span>מחירון איטום גגות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/"><span>מחירון דודי שמש</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%94%d7%a1%d7%a2%d7%95%d7%aa/"><span>מחירון הסעות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2537"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9b%d7%95%d7%a0%d7%95%d7%aa-%d7%9b%d7%91%d7%99%d7%a1%d7%94/"><span>מחירון מכונות כביסה</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>מחירון מלון המלך שלמה אילת</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f/"><span>מחירון מנעולן</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2547"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a4%d7%95%d7%97-%d7%90%d7%95%d7%95%d7%99%d7%a8/"><span>מחירון מפוח אוויר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.hazofe.co.il/%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/"><span>מחירון סורגים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/"><span>מחירון פרגולות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%97%d7%99%d7%9d/"><span>מחירון פרחים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d/"><span>מחירון פרקטים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a9%d7%95%d7%90%d7%91%d7%99-%d7%90%d7%91%d7%a7/"><span>מחירון שואבי אבק</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תריסים חשמליים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%99%d7%a7%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תיקון תריסים חשמליים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2386"><a href="http://www.hazofe.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/"><span>יהדות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1057"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d/"><span>ברכונים – המדריך השלם</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%a2%d7%9d-%d7%94%d7%a7%d7%93%d7%a9%d7%94/"><span>ברכונים עם הקדשה לכל אירוע</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663"><a href="http://www.hazofe.co.il/%d7%9e%d7%98%d7%a4%d7%97%d7%95%d7%aa-%d7%9e%d7%a2%d7%95%d7%a6%d7%91%d7%95%d7%aa-%d7%9e%d7%93%d7%94%d7%99%d7%9e%d7%95%d7%aa/"><span>מטפחות מעוצבות מדהימות</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-796"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%94%d7%9e%d7%a2%d7%a8%d7%9b%d7%95%d7%aa-%d7%94%d7%9e%d7%95%d7%91%d7%99%d7%9c%d7%95%d7%aa/"><span>בניית אתרים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://www.hazofe.co.il/%d7%90%d7%aa%d7%a8-%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98-%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%a7%d7%98%d7%a0%d7%99%d7%9d/"><span>אתר אינטרנט לעסקים קטנים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa-%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית חנות וירטואלית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%a0%d7%99%d7%9d-%d7%90%d7%aa%d7%a8-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>איך בונים אתר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית אתר מקצועי</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%91%d7%a2%d7%91%d7%a8%d7%99%d7%aa/"><span>בניית אתרים בעברית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>בניית אתרים בחינם לילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2609"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99%d7%9d/"><span>סרטונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>סרטוני ילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.hazofe.co.il/%d7%a6%d7%a8%d7%95-%d7%a7%d7%a9%d7%a8/"><span>יצירת קשר</span></a></li>
</ul><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-3" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-1769"><a href="http://www.hazofe.co.il/"><span>דף הבית</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1368"><a><span>תיירות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%91%d7%a8%d7%90%d7%a9%d7%99%d7%aa/"><span>מלון בראשית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.hazofe.co.il/%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>בית מלון המלך שלמה אילת</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%98%d7%9c%d7%a4%d7%95%d7%9f/"><span>המלך שלמה אילת טלפון</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa/"><span>המלך שלמה אילת תמונות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.hazofe.co.il/%d7%9b%d7%aa%d7%95%d7%91%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>כתובת מלון המלך שלמה אילת</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2482"><a href="http://www.hazofe.co.il/%d7%9e%d7%9c%d7%95%d7%9f-%d7%90%d7%95%d7%a8%d7%99%d7%99%d7%a0%d7%98/"><span>מלון אוריינט ירושלים – ישרוטל מלונות יוקרה</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94/"><span>מדריכי קנייה</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hazofe.co.il/category/%d7%94%d7%a9%d7%a7%d7%a2%d7%95%d7%aa/"><span>השקעות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%aa%d7%a0%d7%95%d7%aa/"><span>מתנות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/"><span>עיצוב פנים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.hazofe.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%95%d7%a5/"><span>עיצוב חוץ</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.hazofe.co.il/category/%d7%a9%d7%99%d7%a8%d7%95%d7%aa%d7%99%d7%9d/"><span>שירותים</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="http://www.hazofe.co.il/category/%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/"><span>בטיחות</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="http://www.hazofe.co.il/category/%d7%94%d7%9c%d7%91%d7%a9%d7%94/"><span>הלבשה</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="http://www.hazofe.co.il/category/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9e%d7%a2%d7%95%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%95%d7%a2%d7%99%d7%9c%d7%99%d7%9d-%d7%9c%d7%97%d7%99%d7%99%d7%9d-%d7%99%d7%95%d7%aa%d7%a8-%d7%98%d7%95%d7%91%d7%99/"><span>טיפים מעולים</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.hazofe.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94/"><span>איכות הסביבה</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hazofe.co.il/category/%d7%a4%d7%a0%d7%90%d7%99-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/"><span>פנאי ותרבות</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1778"><a href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%95%d7%a8%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%a0%d7%a0%d7%99%d7%9d/"><span>להורי ילדים מחוננים</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%93%d7%99-%d7%a7%d7%a8%d7%90%d7%a9/"><span>קנדי קראש</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.hazofe.co.il/%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-%d7%a7%d7%a6%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%95%d7%aa/"><span>ידיעות קצרות ומעניינות</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%a0%d7%99%d7%9d/"><span>מחירונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/"><span>מחירון איטום גגות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/"><span>מחירון דודי שמש</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%94%d7%a1%d7%a2%d7%95%d7%aa/"><span>מחירון הסעות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2537"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9b%d7%95%d7%a0%d7%95%d7%aa-%d7%9b%d7%91%d7%99%d7%a1%d7%94/"><span>מחירון מכונות כביסה</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/"><span>מחירון מלון המלך שלמה אילת</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f/"><span>מחירון מנעולן</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2547"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%9e%d7%a4%d7%95%d7%97-%d7%90%d7%95%d7%95%d7%99%d7%a8/"><span>מחירון מפוח אוויר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.hazofe.co.il/%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/"><span>מחירון סורגים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/"><span>מחירון פרגולות</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%97%d7%99%d7%9d/"><span>מחירון פרחים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d/"><span>מחירון פרקטים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a9%d7%95%d7%90%d7%91%d7%99-%d7%90%d7%91%d7%a7/"><span>מחירון שואבי אבק</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תריסים חשמליים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%aa%d7%99%d7%a7%d7%95%d7%9f-%d7%aa%d7%a8%d7%99%d7%a1%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d/"><span>מחירון תיקון תריסים חשמליים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2386"><a href="http://www.hazofe.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/"><span>יהדות</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1057"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d/"><span>ברכונים – המדריך השלם</span></a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.hazofe.co.il/%d7%91%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%a2%d7%9d-%d7%94%d7%a7%d7%93%d7%a9%d7%94/"><span>ברכונים עם הקדשה לכל אירוע</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663"><a href="http://www.hazofe.co.il/%d7%9e%d7%98%d7%a4%d7%97%d7%95%d7%aa-%d7%9e%d7%a2%d7%95%d7%a6%d7%91%d7%95%d7%aa-%d7%9e%d7%93%d7%94%d7%99%d7%9e%d7%95%d7%aa/"><span>מטפחות מעוצבות מדהימות</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-796"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%94%d7%9e%d7%a2%d7%a8%d7%9b%d7%95%d7%aa-%d7%94%d7%9e%d7%95%d7%91%d7%99%d7%9c%d7%95%d7%aa/"><span>בניית אתרים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://www.hazofe.co.il/%d7%90%d7%aa%d7%a8-%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98-%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%a7%d7%98%d7%a0%d7%99%d7%9d/"><span>אתר אינטרנט לעסקים קטנים</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa-%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית חנות וירטואלית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%a0%d7%99%d7%9d-%d7%90%d7%aa%d7%a8-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>איך בונים אתר</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99-%d7%91%d7%97%d7%99%d7%a0%d7%9d/"><span>בניית אתר מקצועי</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%91%d7%a2%d7%91%d7%a8%d7%99%d7%aa/"><span>בניית אתרים בעברית</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879"><a href="http://www.hazofe.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%99%d7%a0%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>בניית אתרים בחינם לילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2609"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99%d7%9d/"><span>סרטונים</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.hazofe.co.il/category/%d7%a1%d7%a8%d7%98%d7%95%d7%a0%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d/"><span>סרטוני ילדים</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.hazofe.co.il/%d7%a6%d7%a8%d7%95-%d7%a7%d7%a9%d7%a8/"><span>יצירת קשר</span></a></li>
</ul>													</div>
					</nav><!-- /#nav-menu -->
				</div><!-- /.container -->
			</div>
		
	
	<div class="sticky-header-running"></div>

		
		<div class="clearfix"></div>

	<div id="primary">
			<div class="container">
				<div id="content" class="row">		<section id="main" class="col-sm-9 col-md-9 sidebar-right" role="main">
			<article id="post-2717" class="post-2717 post type-post status-publish format-standard has-post-thumbnail hentry category-11 category-3">
			<header>
									<div id="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.hazofe.co.il" rel="v:url" property="v:title">דף הבית</a></span> <span class="separator"></span> <span typeof="v:Breadcrumb"><a href="http://www.hazofe.co.il/category/%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99-%d7%a7%d7%a0%d7%99%d7%99%d7%94/" rel="v:url" property="v:title">מדריכי קנייה</a></span> <span class="separator"></span> <span class="current">לאט ובטוח – ה-מדריך להקמת פרגולה</span></div>													<div class="page-title">
						<h1>לאט ובטוח – ה-מדריך להקמת פרגולה</h1>
					</div>
							</header>
			<div class="entry-meta">
																			</div>
			<div class="entry-content">
									<div align="center"><span style="color: #ff6600;"><strong>לקבלת ייעוץ או הצעת מחיר <strong>מאיש מקצוע מובחר </strong>ללא התחייבות, מלאו את הטופס הבא:</strong></span></div>
<p style="text-align: center;"><form class="pojo-form pojo-form-2643 pojo-form-ajax form-align-inside" style="color:#3a5998" action="" method="post">
			<input type="hidden" name="action" value="pojo_form_contact_submit" />
			<input type="hidden" name="form_id" value="2643" />
			<input type="hidden" name="_wp_http_referer" value="/%D7%9C%D7%90%D7%98-%D7%95%D7%91%D7%98%D7%95%D7%97-%D7%94-%D7%9E%D7%93%D7%A8%D7%99%D7%9A-%D7%9C%D7%94%D7%A7%D7%9E%D7%AA-%D7%A4%D7%A8%D7%92%D7%95%D7%9C%D7%94/" />
			<div class="columns"><div class="field-group form_field_1 column-4">
							<label for="form-field-1-1" class="label-field">שם</label>
							<input type="text" id="form-field-1-1" name="form_field_1" class="field required size-medium" style="background-color:rgba(255,255,255,1);border-color:#3a5998;color:#3a5998;border-width:1px;border-radius:5px" placeholder="שם" aria-required="true" />
						</div>
<div class="field-group form_field_2 column-4">
							<label for="form-field-1-2" class="label-field">טלפון</label>
							<input type="tel" id="form-field-1-2" name="form_field_2" class="field required size-medium" style="background-color:rgba(255,255,255,1);border-color:#3a5998;color:#3a5998;border-width:1px;border-radius:5px" placeholder="טלפון" aria-required="true" pattern="[0-9\.\+\-\(\)\*#]+" title="רק מספרי טלפון מותרים." />
						</div>
<div class="field-group form_field_3 column-2">
							<label for="form-field-1-3" class="label-field">אזור</label>
							<select id="form-field-1-3" name="form_field_3" class="field size-medium" style="background-color:rgba(255,255,255,1);border-color:#3a5998;color:#3a5998;border-width:1px;border-radius:5px">
							<option value="">אזור</option><option value="מרכז">מרכז</option><option value="שרון">שרון</option><option value="צפון">צפון</option><option value="דרום">דרום</option><option value="ירושלים">ירושלים</option>
							</select>
						</div><div class="form-actions column-2">
				<div class="pojo-button-wrap pojo-button-none">
					<button class="button submit size-medium" type="submit" style="background-color:rgba(255,255,255,1);border-color:#3a5998;color:#3a5998;border-width:1px;border-radius:5px">שליחה</button>
				</div>
			</div></div>
			
			</form></p>
<p>פרגולה, או מצללה בעברית, היא תוספת עיצובית נאה, שימושית ומהנה לכל בית או גינה. מדובר במבנה מקורה, ללא קירות, המהווה שטח ישיבה מוצל שמשדרג את המתחם הביתי. מכיוון שהחל משנת 2014 ניתנו הקלות והוסרו חסמים, ניתן היום לבנות פרגולה ללא קבלת היתר בנייה מהרשות המקומית (אלא במקרים מסוימים, לדוגמא שטח גדול מעל 50 מ&quot;ר). במדינה כמו שלנו, בה מרבית חודשי השנה אפשר וכדאי לשהות בחוץ, מדובר באזור ישיבה נהדר, שייעודו המוחלט הוא להנעים את הזמן. בנוסף לכך, הפרגולה גם משפיעה מאוד על נראות הבית. לא משנה אם היא גדולה או קטנה, או מאיזה חומר גלם היא מורכבת, לפרגולה יש נוכחות ולכן חשוב לתכנן אותה עם הרבה מחשבה.
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- הצופה - פנימי - רספונסיבי -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0379720843219447"
     data-ad-slot="4159681427"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>
<p><a href="https://www.tovtoda.co.il/Tenders.aspx?si=28&amp;ca=140" target="_blank" rel="noopener"><strong>פרגולה אפשר לבנות באמצעות חברה מקצועית</strong></a>, אך אם אינכם רוצים להתחייב להוצאה כספית גדולה, או אם אתם מעוניינים לחסוך, תוכלו גם להקים פרגולה בעצמכם. כך תוכלו לא רק ליהנות מפרגולה לתפארת, אלא גם מהסיפוק בידיעה שהיא נבנתה במו ידיכם.</p>
<p>אז יאללה, לעבודה!</p>
<h2><strong>שלב ראשון </strong><strong>–</strong><strong> בחירת חומר הגלם המתאים</strong></h2>
<p>הדבר הראשון והחשוב ביותר שעליכם לעשות הוא להחליט מאיזה חומר גלם הפרגולה תהיה בנויה. לבחירת חומר הגלם השלכות עצומות על מחיר הפרגולה ועל תחזוקתה השוטפת. יש כיום מגוון חומרים מהם ניתן לבחור, כל אחד מהם מעניק לפרגולה מראה אחר ונושא עימו יתרונות וחסרונות אותם כדאי להכיר:</p>
<ul>
<li><strong><u>עץ</u></strong> – זהו חומר הגלם המסורתי והשכיח לבניית פרגולה. פרגולות עשויות עץ נראות מסיביות, הן בעלות מראה מזמין ונעים ומשדרות נוחות, נינוחות, רוגע וביתיות. קיימים שני סוגי עץ עיקריים לבניית פרגולה – עץ גוּשָנִי (מהמילה &quot;גוּש&quot;), שהן למעשה קורות עץ עבות שהוקצעו מעץ שלם. מדובר בעץ חזק ויציב שיכול לשאת משקל כבד בשל העובדה שהוא עשוי קורה יחידה. העץ הנפוץ השני הוא עץ מודבק &#8211; עץ לבן שעובר עיבוד והדבקה במספר שכבות. הבחירה בעץ כחומר הגלם שלנו, דורשת מכם להכיר גם את העצים עצמם ואיזה מהם הוא המתאים ביותר, הן מבחינת תנאי מזג האוויר והן מבחינת העלויות. עוד דבר שיש לזכור הוא שלעץ יש בלאי שוטף ולכן פרגולה כזו מצריכה לא מעט תחזוקה.</li>
<li><strong><u>אלומיניום</u></strong> – חומר גלם שתופס תאוצה רבה בשנים האחרונות בשל יתרונותיו הרבים, כגון עמידות למזיקים ולכל תנאי מזג אוויר קיצוניים ככל שיהיו, אי חדירות למים ולעובש, גמישות, קלות הרכבה ופירוק, נוחות עבודה ומראה יוקרתי. בנוסף, אלומיניום אינו מלכלך ויש לו בלאי אפסי, דבר שמשפיע כמובן גם על עניין התחזוקה ( או אי התחזוקה במקרה זה) העתידית.</li>
<li><strong><u>ברזל</u></strong> – חומר גלם שמתאים לכל מטרה ולכל מקום, מגיע במגוון גימורים וצבעים ומשתלב בקלות עם חומרים נוספים. פרגולה העשויה מברזל משווה למבנה מראה יוקרתי ואופנתי והיא עמידה, חזקה ואידיאלית לשהייה בחוץ. חסרונותיו של הברזל הם משקלו הכבד ואופי התקנתו המצריך יסודות וחיבורים יציבים ביותר. כמו כן, מדובר בחומר קשה לעבודה והדורש תחזוקה תקופתית.</li>
</ul>
<p>קיימים חומרים נפוצים נוספים שניתן להרכיב מהם פרגולות, ביניהם פלדה, ברזל ובטון, אך אלה כבדים מאוד ומייקרים את הפרגולה גם בשל מחירם הגבוה וכן מפני שהם מצריכים ליווי של אנשי מקצוע, כגון מהנדס בניין.</p>
<h2><strong>שלב שני </strong><strong>–</strong><strong> תכנון זה שם המשחק</strong></h2>
<p>שלב התכנון הוא בעצם הכל. תכנון נכון יאפשר לכם לבצע את העבודה בצורה קלה ונוחה, תכנון לקוי יקשה עליכם מאוד ואולי בעטיו לא תאהבו את התוצאה הסופית. לכן חשוב להיות ברורים ולעבוד באופן מסודר – החליטו מה גודל הפרגולה שתרצו להקים, בדקו היכן אתם רוצים למקם אותה, קחו מידות מדויקות ושרטטו אותה לפיהן.</p>
<p>לאחר שהשרטוט מוכן, יש להצטייד בחומר הגלם הנבחר ובאביזרים וכלים שיסייעו לנו בהקמת הפרגולה. גם כאן תכנון מקדים יכול בהחלט לחסוך זמן והוצאות.</p>
<h2><strong>שלב שלישי </strong><strong>–</strong><strong> זהו</strong><strong>, </strong><strong>מתחילים לבנות</strong></h2>
<p>השרטוט מוכן, חומרי הגלם והכלים אצלנו, זה הזמן להתחיל להקים את הפרגולה. וכמו בכל דבר, מתחילים עם היסודות, אחד החלקים המרכזיים בתהליך. על היסודות להיות מוצקים ויציבים ככל האפשר. לשם כך, יש לחפור, בהתאם לשרטוט, בורות ייעודיים, בעומק של כ-50 ס&quot;מ לפחות, ועליהם יש לצקת בטון, ולתוכו  להכניס תושבות.</p>
<p>שימו לב! שלב היסודות, כולל יציקת הבטון והנחת התושבות חייב להיות מדויק וישר מאוד. זהו למעשה בסיס הפרגולה, ולכן הוא צריך להיבנות באופן יציב וחזק.</p>
<p>עכשיו מחכים. הבטון צריך להתייבש 24 שעות בערך. בינתיים אפשר לצבוע את הקורות והעמודים ולהגן עליהם בחומרים ייעודיים, שימנעו ממזיקים לפגוע בהם.</p>
<p>השלב הבא או הנחת העמודים על הבטון היבש. הקפידו שהם מונחים ישר. כעת התחילו בשלב בניית השלד.</p>
<p>במידה והחלטתם שאחד מהקירות הבית החיצוניים יתמוך בפרגולה והיא תישען עליו (&quot;פרגולה תלויה&quot;), החלו בקיבוע הקורות לקיר. מדובר למעשה בקורות תומכות עליהן מונח משקל הפרגולה, לכן הן חייבות להיות חזקות מאוד ולהיות מוצמדות הן לקיר הבית והן אחת לשנייה על ידי ברגים מיוחדים. לאחר מכן הוסיפו את עמודי הרגליים וכן קורות רוחביות תומכות נוספות.</p>
<p>אם החלטתם להקים פרגולה עצמאית, הנסמכת על עמודים בלבד, יש להניח תחילה קורות אורך ורק לאחר מכן את קורות הרוחב. מטרתן של קורות האורך לתמוך בקורות הרוחב ולהוות את הבסיס להצללה ו / או לקירוי העתידיים.</p>
<h2><strong>שלב רביעי </strong><strong>–</strong><strong> קירוי והצללה</strong></h2>
<p>זהו. הכל כבר כמעט מוכן. כל שנותר הוא הקירוי מלמעלה.</p>
<p>בשוק קיימות אפשרויות רבות לקירוי ולהצללת פרגולה. אך ראשית, עליכם להחליט האם אתם מעוניינים שהפרגולה שלכם תהיה אטומה ומוגנת מגשם, או שתישאר מוצלת בלבד. בהתאם להחלטתכם בחרו את סוג הקירוי.</p>
<p>אם החלטתם לבנות פרגולה חסינה לגשם, שתהיה מקורה לגמרי, תוכלו להשתמש ברעפים מסוגים שונים, בסנטף או פלרוף (פלסטיק גלי), בקירוי מתכת ועוד. אם ברצונכם שהפרגולה רק תצל עליכם אך תישאר מאווררות, תוכלו להניח עליה חומרים טבעיים יותר, כגון מחצלות במבוק או קורות עץ במרווחים קטנים.</p>
<h2><strong>ואחרון חביב </strong><strong>–</strong><strong> תחזוקה</strong></h2>
<p>לפני שאתם מתרווחים בנוחות בפרגולה החדשה שבניתם בעשר אצבעותיכם, תנו דעתכם על עוד דבר אחד – תחזוקת הפרגולה. מכיוון שכבר עשיתם שיעורי בית עוד בשלב התכנון, אתם בוודאי מודעים לכך שכל פרגולה צריכה ריענון ותחזוקתה תקופתיים, בתדירות כזו או אחרת, בהתאם לחומר הגלם ממנו היא עשויה. פרגולות עץ דורשות טיפולים תקופתיים, כגון קילוף שכבות צבע ישנות, ריסוס שוטף כנגד מזיקים וצביעה של העץ. פרגולות מברזל מצריכות תחזוקה מועטה בלבד, ולעומתן פרגולות אלומיניום אינן דורשות תחזוקה כלשהי, כיוון שלאלומיניום אין בכלל בלאי.</p>
<p>עניין התחזוקה הוא לחלוטין בחירה שלכם. גם כאן תוכלו לבצע זאת בעצמכם (ובינינו, אם כבר בניתם פרגולה לבד, מה זה כבר לתחזק אותה?), או שתוכלו להיעזר באנשי מקצוע. הכל עניין של רצון ותקציב.</p>
<h3><strong>ומה אם אינכם יכולים או מעוניינים לבנות פרגולה לבד</strong><strong>?</strong></h3>
<p>אל חשש! יש כיום חברות רבות שמתמחות בהקמת פרגולות. חשוב לבחור בחברה מקצועית ואיכותית, שתתאים את הפרגולה באופן מיטבי אליכם, לאופי הבית ולמבנה הגינה שלכם, שתוכל לבצע את העבודה על הצד הטוב ביותר ותעניק לכם שקט נפשי לאורך כל התהליך, החל משלב התכנון המוקדם, דרך שלב ההתקנה עצמו וכמובן בשלב התחזוקה השוטפת.</p>
<p><strong>באדיבות אתר טוב תודה</strong></p>
<p dir="RTL">&gt;&gt; <a title="המדריך לבחירת פרגולה" href="http://www.hazofe.co.il/%d7%94%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/">למדריך לבחירת פרגולה לחצו כאן</a></p>
<p dir="RTL">&gt;&gt; <a title="מחירון פרגולות" href="http://www.hazofe.co.il/%d7%9e%d7%97%d7%99%d7%a8%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/">למחירון פרגולות לחצו כאן</a></p>
<p dir="RTL">&gt;&gt; <a title="תחזוקה וניקיון פרגולות" href="http://www.hazofe.co.il/%d7%aa%d7%97%d7%96%d7%95%d7%a7%d7%94-%d7%95%d7%a0%d7%99%d7%a7%d7%99%d7%95%d7%9f-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%95%d7%aa/">לטיפים לתחזוקה וניקיון פרגולות לחצו כאן</a></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://www.hazofe.co.il/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/?share=google-plus-1" target="_blank" title="Click to share on Google+" id="sharing-google-2717"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://www.hazofe.co.il/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-2717"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>												</div>
			
			<nav class="post-navigation" rel="navigation"><div class="nav-prev"><a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%93%d7%95%d7%9b%d7%9f-%d7%92%d7%9c%d7%99%d7%93%d7%94-%d7%9c%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/" rel="prev">&laquo; הקודם</a></div></nav>
			


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%9C%D7%90%D7%98-%D7%95%D7%91%D7%98%D7%95%D7%97-%D7%94-%D7%9E%D7%93%D7%A8%D7%99%D7%9A-%D7%9C%D7%94%D7%A7%D7%9E%D7%AA-%D7%A4%D7%A8%D7%92%D7%95%D7%9C%D7%94/#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.hazofe.co.il/wp-comments-post.php" method="post" id="commentform" class="form row">
									<div class="col-md-4">
						<input class="field" type="text" class="text" placeholder="שם:(חובה)" name="author" id="author" value="" aria-required='true' />
					</div>
					<div class="col-md-4">
						<input class="field" type="email" class="text" placeholder="אימייל(חובה)" name="email" id="email" value="" aria-required='true' />
					</div>
					<div class="col-md-4">
						<input class="field" type="url" class="text" placeholder="אתר:" name="url" id="url" value="" />
					</div>
								<div class="clearfix"></div>

				<div class="col-md-12">
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="10"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='2717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-3 col-md-3" role="complementary">
	<section id="text-10" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- הצופה - סיידבר - 250X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0379720843219447"
     data-ad-slot="5831877828"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div></section><section id="text-11" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><div align="center">
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'iw'}
</script>
<div class="g-plusone" data-size="tall" data-href="http://www.hazofe.co.il/"><id="fb-root"></div>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.hazofe.co.il/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
</div>
		</div></section><section id="rev-slider-widget-2" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_12_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:555px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_12_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1179" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="מלון בראשית מקבוצת מלונות היוקרה של ישרוטל" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2016/01/מלון-בראשית-1.jpg"  alt="מלון-בראשית"  width="555" height="370" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-1179-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['336','336','336','336']" 
						data-width="555"
			data-height="34"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 555px; max-width: 555px; max-width: 34px; max-width: 34px; white-space: normal; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מלון בראשית 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-1179-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="555"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 555px; max-width: 555px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">תיירות 
		</div>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%D7%9E%D7%9C%D7%95%D7%9F-%D7%91%D7%A8%D7%90%D7%A9%D7%99%D7%AA/" target="_self"			 id="slide-1179-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="555"
			data-height="370"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7;background-color:rgba(0, 0, 0, 0);border-color:rgba(59, 89, 152, 0.44);border-style:solid;border-width:1px;"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_12_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [555,555,555,555];
					e.gridheight = [370,370,370,370];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi12;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_12_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_12_1");
				}else{
					revapi12 = tpj("#rev_slider_12_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[555,555,555,555],
						gridheight:[370,370,370,370],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></section><section id="rev-slider-widget-3" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_8_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:311px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_8_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-49" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="מחירון תריסים חשמליים" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2013/12/תריסים-חשמליים-1.jpg"  alt="תריסים-חשמליים"  width="311" height="136" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-49-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 311px; max-width: 311px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מחירון תריסים חשמליים 
		</div>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%D7%9E%D7%97%D7%99%D7%A8%D7%95%D7%9F-%D7%AA%D7%A8%D7%99%D7%A1%D7%99%D7%9D-%D7%97%D7%A9%D7%9E%D7%9C%D7%99%D7%99%D7%9D/" target="_self"			 id="slide-49-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="136"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6;background-color:rgba(0, 0, 0, 0);border-color:rgba(59, 89, 152, 1.00);border-style:solid;border-width:1px;"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_8_2');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [311,311,311,311];
					e.gridheight = [136,136,136,136];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi8;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_8_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_8_2");
				}else{
					revapi8 = tpj("#rev_slider_8_2").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[311,311,311,311],
						gridheight:[136,136,136,136],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></section><section id="text-13" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="http://www.hazofe.co.il/%D7%9E%D7%9C%D7%95%D7%9F-%D7%90%D7%95%D7%A8%D7%99%D7%99%D7%A0%D7%98/"><strong>מלון אוריינט</strong></a></p>
</div>
		</div></section>		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-inner">		<h5 class="widget-title"><span>כתבות אחרונות</span></h5>		<ul>
					<li>
				<a href="http://www.hazofe.co.il/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94/">לאט ובטוח – ה-מדריך להקמת פרגולה</a>
						</li>
					<li>
				<a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%93%d7%95%d7%9b%d7%9f-%d7%92%d7%9c%d7%99%d7%93%d7%94-%d7%9c%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">איך בוחרים דוכן גלידה לאירועים</a>
						</li>
					<li>
				<a href="http://www.hazofe.co.il/%d7%9c%d7%99%d7%93%d7%94-%d7%98%d7%91%d7%a2%d7%99%d7%aa-%d7%94%d7%a1%d7%95%d7%93-%d7%91%d7%a4%d7%a9%d7%98%d7%95%d7%aa/">לידה טבעית &#8211; הסוד בפשטות</a>
						</li>
					<li>
				<a href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%93%d7%9c%d7%aa%d7%95%d7%aa-%d7%a2%d7%9e%d7%99%d7%93%d7%95%d7%aa-%d7%9c%d7%9e%d7%99%d7%9d/">איך בוחרים דלתות עמידות למים</a>
						</li>
					<li>
				<a href="http://www.hazofe.co.il/%d7%a9%d7%99%d7%a8%d7%99-%d7%99%d7%9c%d7%93%d7%99%d7%9d/">שירי ילדים</a>
						</li>
				</ul>
		</div></section>		<section id="rev-slider-widget-4" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_13_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:555px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_13_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-279" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="בית מלון המלך שלמה אילת" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2014/05/המלך-שלמה-אילת.jpg"  alt="המלך-שלמה-אילת"  width="555" height="370" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-279-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['336','336','336','336']" 
						data-width="555"
			data-height="34"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 555px; max-width: 555px; max-width: 34px; max-width: 34px; white-space: normal; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">המלך שלמה אילת 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-279-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="555"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 555px; max-width: 555px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">תיירות 
		</div>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%D7%91%D7%99%D7%AA-%D7%9E%D7%9C%D7%95%D7%9F-%D7%94%D7%9E%D7%9C%D7%9A-%D7%A9%D7%9C%D7%9E%D7%94-%D7%90%D7%99%D7%9C%D7%AA/" target="_self"			 id="slide-279-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="555"
			data-height="370"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7;background-color:rgba(0, 0, 0, 0);border-color:rgba(59, 89, 152, 0.44);border-style:solid;border-width:1px;"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_13_3');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [555,555,555,555];
					e.gridheight = [370,370,370,370];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi13;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_13_3").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_13_3");
				}else{
					revapi13 = tpj("#rev_slider_13_3").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[555,555,555,555],
						gridheight:[370,370,370,370],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></section><section id="rev-slider-widget-5" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_10_4_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:311px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_10_4" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1033" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.hazofe.co.il/%D7%91%D7%A8%D7%9B%D7%95%D7%A0%D7%99%D7%9D/"   data-rotate="0"  data-saveperformance="off"  data-title="ברכונים – המדריך השלם" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2015/12/ברכונים.jpg"  alt="ברכונים"  width="311" height="136" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-1033-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="35"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 311px; max-width: 311px; max-width: 35px; max-width: 35px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">ברכונים - המדריך השלם 
		</div>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%D7%91%D7%A8%D7%9B%D7%95%D7%A0%D7%99%D7%9D/" target="_self"			 id="slide-1033-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="136"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6;background-color:rgba(0, 0, 0, 0);border-color:rgba(59, 89, 152, 1.00);border-style:solid;border-width:1px;"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_10_4');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [311,311,311,311];
					e.gridheight = [136,136,136,136];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi10;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_10_4").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_10_4");
				}else{
					revapi10 = tpj("#rev_slider_10_4").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[311,311,311,311],
						gridheight:[136,136,136,136],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></section><section id="rev-slider-widget-6" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_9_5_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:311px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_9_5" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-789" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="בניית אתרים בחינם – המערכות המובילות" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2015/02/בניית-אתרים.jpg"  alt="בניית-אתרים"  width="311" height="136" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-789-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="34"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 311px; max-width: 311px; max-width: 34px; max-width: 34px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">בניית אתרים - המערכות המובילות 
		</div>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%D7%91%D7%A0%D7%99%D7%99%D7%AA-%D7%90%D7%AA%D7%A8%D7%99%D7%9D-%D7%91%D7%97%D7%99%D7%A0%D7%9D-%D7%94%D7%9E%D7%A2%D7%A8%D7%9B%D7%95%D7%AA-%D7%94%D7%9E%D7%95%D7%91%D7%99%D7%9C%D7%95%D7%AA/" target="_self"			 id="slide-789-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="311"
			data-height="136"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6;background-color:rgba(0, 0, 0, 0);border-color:rgba(59, 89, 152, 1.00);border-style:solid;border-width:1px;"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_9_5');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [311,311,311,311];
					e.gridheight = [136,136,136,136];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi9;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_9_5").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_9_5");
				}else{
					revapi9 = tpj("#rev_slider_9_5").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[311,311,311,311],
						gridheight:[136,136,136,136],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></section><section id="rev-slider-widget-7" class="widget widget_revslider"><div class="widget-inner">
<div id="rev_slider_7_6_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:458px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_7_6" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-265" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="http://www.hazofe.co.il/wp-content/uploads/2014/05/איטום-גג-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="איך בוחרים קבלן איטום גגות" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2014/05/איטום-גג.jpg"  alt="איטום-גג"  width="458" height="285" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/category/%D7%9E%D7%93%D7%A8%D7%99%D7%9B%D7%99-%D7%A7%D7%A0%D7%99%D7%99%D7%94/" target="_self"			 id="slide-265-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="458"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 458px; max-width: 458px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מדריכי קנייה 
		</a>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%a7%d7%91%d7%9c%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/" target="_self"			 id="slide-265-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['188','188','188','188']" 
						data-width="458"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 458px; max-width: 458px; white-space: nowrap; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">איך בוחרים קבלן איטום גגות 
		</a>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%a7%d7%91%d7%9c%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/" target="_self"			 id="slide-265-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['220','220','220','220']" 
						data-width="458"
			data-height="none"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7; min-width: 458px; max-width: 458px; white-space: normal; font-size: 13px; line-height: 20px; font-weight: 400; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;"><b>יש היצע רחב של חומרי איטום המיועדים עבור גגות ולא תמיד קל לבחור מתוכם. חשוב להתאים את חומר האיטום לתשתיות הקיימות בגג ולהתייעץ עם אנשי מקצוע בכל מקרה של התלבטות.</b>
<b>איטום גגות</b>... 
		</a>

		<!-- LAYER NR. 4 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%a7%d7%91%d7%9c%d7%9f-%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%92%d7%92%d7%95%d7%aa/" target="_self"			 id="slide-265-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['33','33','33','33']" 
						data-width="458"
			data-height="222"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 8;background-color:rgba(0, 0, 0, 0);border-color:rgba(0, 0, 0, 0);"> 
		</a>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-258" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="http://www.hazofe.co.il/wp-content/uploads/2014/05/מנעולן-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="איך בוחרים מנעולן מקצועי" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2014/05/מנעולן.jpg"  alt="מנעולן"  width="458" height="285" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/category/%D7%9E%D7%93%D7%A8%D7%99%D7%9B%D7%99-%D7%A7%D7%A0%D7%99%D7%99%D7%94/" target="_self"			 id="slide-258-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="458"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 458px; max-width: 458px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מדריכי קנייה 
		</a>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99/" target="_self"			 id="slide-258-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['188','188','188','188']" 
						data-width="458"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 458px; max-width: 458px; white-space: nowrap; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">איך בוחרים מנעולן מקצועי 
		</a>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99/" target="_self"			 id="slide-258-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['220','220','220','220']" 
						data-width="458"
			data-height="none"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7; min-width: 458px; max-width: 458px; white-space: normal; font-size: 13px; line-height: 20px; font-weight: 400; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;"><b>חיפוש אחר פורץ מנעולים יכול להפוך לחוויה מתסכלת כאשר לא מבצעים אותו בצורה נכונה. בכתבה זו נסביר איך בוחרים מנעולן מקצועי ונביא עצות מעשיות ליישום מיידי.</b>
רוב אנשי המקצוע המציעים שירותי פריצה... 
		</a>

		<!-- LAYER NR. 4 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%90%d7%99%d7%9a-%d7%91%d7%95%d7%97%d7%a8%d7%99%d7%9d-%d7%9e%d7%a0%d7%a2%d7%95%d7%9c%d7%9f-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99/" target="_self"			 id="slide-258-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['33','33','33','33']" 
						data-width="458"
			data-height="222"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 8;background-color:rgba(0, 0, 0, 0);border-color:rgba(0, 0, 0, 0);"> 
		</a>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-235" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="http://www.hazofe.co.il/wp-content/uploads/2014/03/סורגים-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="כך תבחרו סורגים לבית או לעסק" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2014/03/סורגים-1.jpg"  alt="סורגים"  width="458" height="285" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/category/%D7%9E%D7%93%D7%A8%D7%99%D7%9B%D7%99-%D7%A7%D7%A0%D7%99%D7%99%D7%94/" target="_self"			 id="slide-235-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="458"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 458px; max-width: 458px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מדריכי קנייה 
		</a>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%99%d7%99%d7%aa-%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/" target="_self"			 id="slide-235-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['188','188','188','188']" 
						data-width="458"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 458px; max-width: 458px; white-space: nowrap; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">כך תבחרו סורגים לבית או לעסק 
		</a>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%99%d7%99%d7%aa-%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/" target="_self"			 id="slide-235-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['220','220','220','220']" 
						data-width="458"
			data-height="none"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7; min-width: 458px; max-width: 458px; white-space: normal; font-size: 13px; line-height: 20px; font-weight: 400; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">אין כל צל של ספק כי סורגים ממלאים תפקיד חשוב בכל בית ועסק: מניעת פריצות וגניבות, הגנה על ילדים בדירות בקומות עליונות ועוד. מטבע הדברים נראה כי סורגים משמשים כיום בכל... 
		</a>

		<!-- LAYER NR. 4 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%a7%d7%a0%d7%99%d7%99%d7%aa-%d7%a1%d7%95%d7%a8%d7%92%d7%99%d7%9d/" target="_self"			 id="slide-235-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['33','33','33','33']" 
						data-width="458"
			data-height="222"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 8;background-color:rgba(0, 0, 0, 0);border-color:rgba(0, 0, 0, 0);"> 
		</a>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-224" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="http://www.hazofe.co.il/wp-content/uploads/2014/03/דוד-שמש-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="מדריך לבחירת דוד שמש" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.hazofe.co.il/wp-content/uploads/2014/03/דוד-שמש.jpg"  alt="דוד-שמש"  width="458" height="285" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/category/%D7%9E%D7%93%D7%A8%D7%99%D7%9B%D7%99-%D7%A7%D7%A0%D7%99%D7%99%D7%94/" target="_self"			 id="slide-224-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="458"
			data-height="33"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 5; min-width: 458px; max-width: 458px; max-width: 33px; max-width: 33px; white-space: normal; font-size: 18px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מדריכי קנייה 
		</a>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/" target="_self"			 id="slide-224-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['188','188','188','188']" 
						data-width="458"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 6; min-width: 458px; max-width: 458px; white-space: nowrap; font-size: 22px; line-height: 22px; font-weight: 700; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מדריך לבחירת דוד שמש 
		</a>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption   tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/" target="_self"			 id="slide-224-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['220','220','220','220']" 
						data-width="458"
			data-height="none"
			data-whitespace="normal"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 7; min-width: 458px; max-width: 458px; white-space: normal; font-size: 13px; line-height: 20px; font-weight: 400; color: rgba(255, 255, 255, 1.00);text-align:right;background-color:rgba(59, 89, 152, 0.44);padding:5px 5px 5px 5px;">מערכת חימום המים הנפוצה ביותר בישראל נקראת "דוד שמש", והיא פועלת על בסיס עיקרון פשוט. הדוד הוא למעשה <b>מתקן סולארי לחימום מים</b>, המתאים לשימוש ביתי ותעשייתי. הוא מורכב משני חלקים עיקריים:


	<b>מיכל... 
		</a>

		<!-- LAYER NR. 4 -->
		<a class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
 href="http://www.hazofe.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%93%d7%95%d7%93%d7%99-%d7%a9%d7%9e%d7%a9/" target="_self"			 id="slide-224-layer-4" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['33','33','33','33']" 
						data-width="458"
			data-height="222"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-actions=''
			data-responsive_offset="on" 

			
			style="z-index: 8;background-color:rgba(0, 0, 0, 0);border-color:rgba(0, 0, 0, 0);"> 
		</a>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_6');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [458,458,458,458];
					e.gridheight = [285,285,285,285];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_6").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_6");
				}else{
					revapi7 = tpj("#rev_slider_7_6").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.hazofe.co.il/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3600,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
							onHoverStop:"on",
							arrows: {
								style:"hesperiden",
								enable:true,
								hide_onmobile:false,
								hide_onleave:true,
								hide_delay:200,
								hide_delay_mobile:1200,
								tmp:'',
								left: {
									h_align:"left",
									v_align:"center",
									h_offset:20,
									v_offset:0
								},
								right: {
									h_align:"right",
									v_align:"center",
									h_offset:20,
									v_offset:0
								}
							}
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[458,458,458,458],
						gridheight:[285,285,285,285],
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3A%23000%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23fff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></div></section></aside>	
			</div><!-- #content -->
		</div><!-- .container -->
	</div><!-- #primary -->
	<div align="center">
<div class="wpcr3_respond_1 wpcr3_in_content" data-ajaxurl="[&quot;http:||www&quot;,&quot;hazofe&quot;,&quot;co&quot;,&quot;il|wp-admin|admin-ajax&quot;,&quot;php?action=wpcr3-ajax&quot;]" data-on-postid="279" data-postid="279"><div class="wpcr3_reviews_holder"><div class="wpcr3_review_item">
<div class="wpcr3_item wpcr3_business" itemscope="" itemtype="http://schema.org/LocalBusiness"><div class="wpcr3_item_name"><a href="" role="link">הצופה החכם</a></div><meta itemprop="name" content="הצופה החכם"><meta itemprop="url" content="http://www.hazofe.co.il/"><meta itemprop="telephone" content=""><div class="wpcr3_hide" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><meta itemprop="streetAddress" content=""><meta itemprop="addressLocality" content=""><meta itemprop="addressRegion" content=""><meta itemprop="postalCode" content=""></div><div class="wpcr3_aggregateRating" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5"><meta itemprop="worstRating" content="1"><meta itemprop="ratingValue" content="5"><meta itemprop="reviewCount" content="2"><span class="wpcr3_aggregateRating_overallText">Average rating: </span>&nbsp;<div class="wpcr3_aggregateRating_ratingValue"><div class="wpcr3_rating_style1"><div class="wpcr3_rating_style1_base "><div class="wpcr3_rating_style1_average" style="width:100%;"></div></div></div></div>&nbsp;<span class="wpcr3_aggregateRating_reviewCount">2 reviews</span></div><div class="wpcr3_dotline"></div><div id="wpcr3_id_2613" class="wpcr3_review" itemprop="review" itemscope="" itemtype="http://schema.org/Review"><meta itemprop="author" content="חן מנדלייב"><div class="wpcr3_hide" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"><meta itemprop="bestRating" content="5"><meta itemprop="worstRating" content="1"><meta itemprop="ratingValue" content="5"></div><div class="wpcr3_review_ratingValue"><div class="wpcr3_rating_style1"><div class="wpcr3_rating_style1_base "><div class="wpcr3_rating_style1_average" style="width:100%;"></div></div></div></div><div class="wpcr3_review_datePublished" itemprop="datePublished">Jun 26, 2017</div> <div class="wpcr3_review_author">by <span class="wpcr3_caps">חן מנדלייב</span> on <span class="wpcr3_item_name"><a href="http://www.hazofe.co.il/%d7%91%d7%99%d7%aa-%d7%9e%d7%9c%d7%95%d7%9f-%d7%94%d7%9e%d7%9c%d7%9a-%d7%a9%d7%9c%d7%9e%d7%94-%d7%90%d7%99%d7%9c%d7%aa/" role="link">הצופה החכם</a></span></div><div class="wpcr3_clear"></div><div class="wpcr3_clear"></div><blockquote class="wpcr3_content" itemprop="reviewBody"><p>יש כאן מבצעים מאד טובים ברשת ישרוטל. ממליצה בחום...</p></blockquote></div></div></div></div><div data-page-opts="{&quot;showform&quot;:0,&quot;showsupport&quot;:&quot;0&quot;,&quot;postid&quot;:279,&quot;perpage&quot;:1,&quot;paginate&quot;:1,&quot;classes&quot;:&quot;wpcr3_in_content&quot;,&quot;wrapper&quot;:1,&quot;morelink&quot;:&quot;&quot;,&quot;on_postid&quot;:0,&quot;num&quot;:9999,&quot;hidecustom&quot;:0,&quot;snippet&quot;:0,&quot;hidereviews&quot;:0,&quot;hideresponse&quot;:0,&quot;ajax&quot;:0,&quot;thispage&quot;:1}" class="wpcr3_pagination"><div class="wpcr3_pagination_page">Page 1 of 2: </div><div data-page="1" class="wpcr3_a wpcr3_disabled">«</div>&nbsp;<div data-page="1" class="wpcr3_a wpcr3_ls wpcr3_disabled">‹</div>&nbsp;<div data-page="1" class="wpcr3_a wpcr3_current">1</div><div data-page="2" class="wpcr3_a ">2</div><div data-page="2" class="wpcr3_a wpcr3_rs ">›</div>&nbsp;<div data-page="2" class="wpcr3_a ">»</div>&nbsp;</div><div class="wpcr3_clear"></div></div></div>

		<footer id="footer">
			
		</footer>

		<div id="copyright" role="contentinfo">
			<div class="container">
				<div class="footer-text-left pull-left">
									</div>
				<div class="footer-text-right pull-right">
					©2015 הצופה החכם | אין לאתר זה כל קשר כלל לעיתון הצופה, העיתון של הציונות הדתית | <a href="http://xn----6hccsii8cwbld.co.il/">תפילת הדרך</a> | <a href="https://www.youtube.com/watch?v=C1wIwKKF2iA">Body parts song for children</a><br><br>כל שימוש במחירים המוצגים באתר הינו בהתאם לתנאי שימוש האתר. המחירים המוצגים באתר מתייחסים למוצר או לשירות ממוצע ומקובל בשוק. כל המחירים המוצגים באתר ללא יוצא מן הכלל הם בגדר המלצה בלבד. הנהלת האתר אינה מתחייבת שהמחירים המוצגים באתר זהים למחירי השוק וייתכן שמחירי השוק עבור שירות או מוצר כלשהו יהיו גבוהים או נמוכים מהמחירים המוצגים באתר. המחירים המוצגים באתר הינם הערכה בלבד והנהלת האתר אינה אחראית כלל, באופן ישיר או עקיף, לכל שימוש שייעשה בנתונים ובמחירים המופיעים באתר.				</div>
			</div><!-- .container -->
		</div>
	
</div><!-- #container -->
<script type="text/javascript">var PojoSliders=[];</script>		<div id="pojo-scroll-up" class="pojo-scroll-up-right" data-offset="50" data-duration="750" style="font-size: 22px;border-radius: 6px">
			<div class="pojo-scroll-up-inner">
				<a class="pojo-scroll-up-button" href="javascript:void(0);" title="גלילה לראש העמוד">
					<span class="fa fa-arrow-up"></span><span class="sr-only">גלילה לראש העמוד</span>
				</a>
			</div>
		</div>
		
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.hazofe.co.il\/%d7%9c%d7%90%d7%98-%d7%95%d7%91%d7%98%d7%95%d7%97-%d7%94-%d7%9e%d7%93%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%a4%d7%a8%d7%92%d7%95%d7%9c%d7%94\/":2717}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/pojo-forms/assets/js/app.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/themes/everest/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.hazofe.co.il\/wp-admin\/admin-ajax.php","css_framework_type":"bootstrap","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/themes/everest/assets/js/frontend.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/themes/everest/core/assets/masterslider/masterslider.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hazofe.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/js/sharing.js?ver=20121205'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דלג לתוכן</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
					<span class="sr-only">פתח סרגל נגישות</span>
					<i class="fa fa-wheelchair"></i>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									הגדל טקסט								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									הקטן טקסט								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									גווני אפור								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									ניגודיות גבוהה								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
								ניגודיות הפוכה							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									רקע בהיר								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									הדגשת קישורים								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									פונט קריא								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								איפוס							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		</body>
</html>